Autor Thema: Alpine V6-Turbo Reanimation  (Gelesen 2419 mal)

Offline Extrabreit

  • Hero Member
  • *****
  • Beiträge: 859
  • Ladedruck ist durch nichts zu ersetzen!
Alpine V6-Turbo Reanimation
« am: März 12, 2014, 21:43:58 Nachmittag »
Einige von euch wissen ja schon, das ich vor ca. 2 Jahren eine Alpine GT V6 Turbo "Europacup" gekauft habe. Dieses Auto ist etwas ganz besonderes, da es von der Cup-Version insgesamt nur 69 !! Exemplare gibt, und von diesen 69 Fahrzeugen waren nur 7 Autos als richtige Strassenversionen ausgeliefert worden.
Nachdem wir den Wagen vor 2 Jahren geholt haben,hatte ich jedoch noch einige andere Projekte und konnte mich dem V6-Turbo nicht wirklich widmen.
Vor 2 Wochen rief mich plötzlich jemand von der ALPINE POST-Redaktion an, und eröffnete mir, das sie irgendwoher erfahren haben, das ich solch ein Auto besitze und (wenn ich zustimme) gerne für die kommende Ausgabe einen Bericht über dieses Fahrzeug machen wollen.
Naja, da konnte ich ja schlecht NEIN sagen...
Ich bat um etwas Zeit, abzuchecken, ob der Wagen nach der wirklich langen Standzeit von nun bald 21 Jahren, überhaupt auf die schnelle fahrbereit gemacht werden kann - davon mache ich abhängig , ob das mit der kommenden Ausgabe überhaupt klappen kann,oder die ganze Geschichte um 1 oder 2 Ausgaben verschoben werden muß.
Nach ein paar Tagen schrauben kehrt allerdings Ernüchterung ein, es sind doch noch einige dringende Arbeiten nötig, um den Wagen mit (einigermassen) ruhigem Gewissen wieder bewegen zu können.
Nachdem ich zuerst mal alles sauber gemacht und soweit es ging einer Sichtkontrolle unterzogen hatte,wurde das Oel abgelassen und neues eingefüllt (plus Filterwechsel natürlich) frisches Benzin in den Tank gefüllt, Kühlflüssigkeit erneuert usw.
Durch die Kerzenbohrungen habe ich etwas WD40 in die Brennräume gespritzt und einwirken lassen. Am nächsten Tag habe ich den Motor dann mal von Hand mit einem großen Ringschlüssel durchgedreht- er lief total leicht und er scheint, die lange Standzeit gut überstanden zu haben.
Dann eine neue Batterie angeklemmt und den Motor mal ohne Zündkerzen durchorgeln lassen. Auch alles schön.
So, Kerzenstecker drauf- starten. Motor dreht schön durch , aber springt nicht an. Was ist los? Schnell hat sich die Benzinpumpe als Spielverderber entpuppt. Sie ist fest.
Ok,also-das Ding ausgebaut und mit WD40 getränkt,2 Tage stehen lassen -und: läuft wieder : )
Pumpe wieder rein (neuen Benzinfilter natürlich auch) und alles anschließen. Motor starten, und ? Die Benzinpumpe ist total undicht, die Brühe sifft nur so raus. >:(
Na toll. Alles wieder ausbauen. Eine neue Benzinpumpe muß her.
Aber wenn man schon mal am rumprobieren ist - was ist eigentlich mit Zündfunken? Mein Onkel geht zufällig vorbei und wird gleich eingespannt - er soll mal gucken. Also, ne Kerze in den Stecker gedrückt, Zündschlüsel rum, Anlasser orgelt - und? Natürlich:KEIN Zündfunke. Ich hätte es Wissen müssen....
Und jetzt? Ganz klar: Das Steuergerät ist sicher fratze..
Oli angerufen und ihm mein Leid geklagt. Bleib mal ganz locker, das liegt bestimmt am OT-Geber oder Stecker oder irgendsowas.
Na gut. Warten wirs mal ab. Ich hab von Elektrik so gut wie keinen Plan, da brauch ich profesionelle Hilfe.
Aber es gibt auch so noch genug zu tun. Die neue Kühlflüssigkeit hat sich oben am Thermostat der Waserpumpe einen Weg ins Freie gesucht und alles vollgesifft. Da hab ich heute alles auseinander genommen und gereinigt etc.
Ach ja, und die Einspritzdüsen hab ich dann auch "mal eben" ausgebaut, um sie im Ultraschallbad reinigen zu lassen.
Es kann nur besser werden. Will in den nächsten Tagen auch mal dran denken, die Digital-Kamera mitzunehmen und ein paar Bilder von dem Elend machen.
So, für heute hab ich die Nase voll :-\

Extrabreit
« Letzte Änderung: März 12, 2014, 21:50:02 Nachmittag von Extrabreit »
Wie soll ich wissen, was ich denke, bevor ich höre, was ich sage???

Offline godsey

  • Hero Member
  • *****
  • Beiträge: 5 731
Re: Alpine V6-Turbo Reanimation
« Antwort #1 am: März 12, 2014, 23:16:46 Nachmittag »
Hi,

Bilder wären toll!

Zu deinem Problem wäre natürlich wichtig zu wissen, ob das Fahrzeug funktionierend abgestellt wurde. Falls ja, fallen mir zur Elektrik eigentlich nur 2 potentielle Standschäden ein:

- ausgetrocknete Kondensatoren im Steuergerät
- Kontaktprobleme durch Oxidation

Auch sonst anfällige Komponenten wie OT-Geber gehen eher durch Betrieb kaputt, als durch Stand.
Aber wie meine Oma schon zu sagen pflegte:
"Bua, lern bloss net s'Elektrisch, s'Elektrisch isch a Glomb"

Viel Erfolg bei der Suche, vielleicht hilft ein XR25 ja tatsächlich. Auch wenn ich da skeptisch bin... Bei Nissan half die Diagnosetechnik zu der Zeit so gut wie nie, ich fürchte, das war bei Renault auch nicht viel anders. Vielleicht weiß ja einer der alten Renault Recken, welche Sensoren bei der Renix als Eingangssignal für die Zündung hergenommen werden, dann könntest du das Suchgebiet etwas eingrenzen.
Soll ich beim Christian mal vorsichtig nach einem Leihsteuergerät fragen?

CU

Gruß, Michael
ZUR FAHRT INS FRÜHJAHR OHN' VERDRUSS, MACHT "ALLES KLAR" SERVISSIMUS

Offline Extrabreit

  • Hero Member
  • *****
  • Beiträge: 859
  • Ladedruck ist durch nichts zu ersetzen!
Re: Alpine V6-Turbo Reanimation
« Antwort #2 am: März 13, 2014, 21:58:41 Nachmittag »
Hi Godsey, ja- wenn du eh am Wochenende oben bei ihm bist, kannst du ihn gerne mal deswegen fragen.Vielleicht hat er ja auch sonst noch irgendwas interessantes.
Und viiiiieeel Spaß bei der Arbeit  :) Und Grüße ihn natürlich von mir.

Volker
Wie soll ich wissen, was ich denke, bevor ich höre, was ich sage???