Autor Thema: Ruckeln im Teillastbereich und kein Kaltstart  (Gelesen 6258 mal)

Offline daniel ch

  • Hero Member
  • *****
  • Beiträge: 788
Re: Ruckeln im Teillastbereich und kein Kaltstart
« Antwort #10 am: Juni 12, 2020, 23:44:40 Nachmittag »
Steuerdruck warm mit und ohne Unterdruck ist ok.
Steuerdruck kalt finde ich etwas tief, ausser in Deiner Garage hast du nur 10 Grad...
Ich habe bis jetzt Lambdawerte nur 2x an originalen Dicken gemessen und kann mich erinnern das sie eher "fett" liefen so um 0.80 - 0.88 , also finde ich Deine Werte etwas "mager"...
Lässt sich die Stauscheibe gleichmässig anheben?
Schlägt der Drehzahlmesser sichtbar aus während dem Ruckeln?

Offline r8220

  • Administrator
  • *****
  • Beiträge: 2 981
  • Der Yvan Muller der TurboFever!!!!!!
    • www.renault5turbo.de
Re: Ruckeln im Teillastbereich und kein Kaltstart
« Antwort #11 am: Juni 23, 2020, 22:36:20 Nachmittag »
Stauscheibe geht Butterweich, ich hab jetzt am letzten Wochenende mal an meinem Auto gemessen und da sind die Werte vergleichbar. Ausschlagen am Drehzahlmesser hat er nicht dafür aber mein Auto.  :o Bei mir geht unter Last die Zündung weg wie man sehr gut sieht. Aber das ist eine andere Baustelle.  :-X
Turbofever

Offline daniel ch

  • Hero Member
  • *****
  • Beiträge: 788
Re: Ruckeln im Teillastbereich und kein Kaltstart
« Antwort #12 am: Juni 24, 2020, 12:58:45 Nachmittag »
Prinzipiell denke ich immer noch an Gemisch oder Falschluft, aber mit unter 2000 u/min im 3. Gang herumzutuckern ist auch keine artgerechte Haltung...Da kommt mir irgendwie der Gedanke das ganze könnte auch vom Antrieb her kommen....Sind die Kupplungsscheiben neu (Torsion), Motor und Getriebeaufhängungen neu oder härter? Im Antriebsstrang gibt es viele Elemente die Spiel haben, lose Antriebswellen, ausgeschlagene Torsionsfedern in der Kupplungsscheibe, Tellerradspiel usw.... Beim Beschleunigen hebt sich alles auf aber bei leichtem Schiebebetrieb. Läuft das Auto sonst einwandfrei?

Offline Joe005

  • Hero Member
  • *****
  • Beiträge: 444
    • Die Reperatur die Ewigkeiten dauert
Re: Ruckeln im Teillastbereich und kein Kaltstart
« Antwort #13 am: Juni 25, 2020, 18:20:41 Nachmittag »
Servus,
Wackel mal an den Kabeln die zum Zündmodul gehen.
Ich hab das Phänomen, dass ich dort vermutlich einen Kabelbruch habe. Von Zeit zu Zeit muss ich den Bogen dort bewegen, da er beim Anfahren und bis 2000 Umdrehungen Aussetzer hat.

Gruß Joe005
« Letzte Änderung: Juni 25, 2020, 22:58:50 Nachmittag von Joe005 »

Offline r8220

  • Administrator
  • *****
  • Beiträge: 2 981
  • Der Yvan Muller der TurboFever!!!!!!
    • www.renault5turbo.de
Re: Ruckeln im Teillastbereich und kein Kaltstart
« Antwort #14 am: Juni 28, 2020, 10:06:58 Vormittag »
Stauscheibe geht absolut ohne Widerstand. Ich hab jetzt ab auch nochmal ein anderes Unterteil eingebaut.  Und eine anderen geprüften Verteile. Ansonsten bin ich jetzt schon so weit das ich Werkzeug auskrame welche ich seit 20 Jahren nicht in der Hand hatte.

Das eine Video ist „Kaltstart“ bei 20 Grad Außentemperatur. Beim 2 Startversuch hab ich erst nach ein paar Sekunden angefangen mit dem Gas zu spielen um ihn ins Leben zu holen.

Das einzige was mir jetzt mal wieder aufgefallen ist das ich im LL keinen Unterdruck am Zündverteiler habe. Erst wenn ich die Drosselklappe um einige mm öffne liegt Unterdruck an.

Ich hab ihn jetzt mal so eingestellt das ich ihn mittels CO Schraube auf die höchste Drehzahl gebracht habe. (CO 6.8%) Damit fährt sich das brauchbar(kann aber auch an den 30Grad Aussentemp liegen) mal schauen wie er morgen kalt anspringt.


https://www.youtube.com/watch?v=weC7bToK7Sk&feature=youtu.be


https://www.youtube.com/watch?v=nubcjdOowi0&feature=youtu.be
« Letzte Änderung: Juni 28, 2020, 12:45:33 Nachmittag von r8220 »
Turbofever

Offline Oli W.

  • Hero Member
  • *****
  • Beiträge: 697
  • passiver Mitleser
Re: Ruckeln im Teillastbereich und kein Kaltstart
« Antwort #15 am: Juni 29, 2020, 18:06:55 Nachmittag »
Ein ähnliches Problem habe ich mit meinem auch.
Bei korrekt eingestellter Zündung und 1,5-2,0% CO habe ich starkes Schieberucken und solange er kalt ist, ist er unfahrbar und nimmt kaum Gas an. Erst bei höheren Drehzahlen wird es etwas besser.
Steuerdruck und Systemdruck passen im warmen und kalten recht gut, trozdem habe ich ohne Erfolg auch andere Stererdruckregler ausprobiert.
Da ich nur Angaben finde, wieviel die Düsen unter Volllast bringen müssen, konnte ich auch nur unter Volllast messen und habe durch vertauschen der Düsen die Differenzen angepasst.
Nach einigen Tagen Sucherei habe ich aufgehört und fahre nun mit ca.7% CO. im Leerlauf.Damit fährt der recht gut.
Er springt aber selbst nach einem halben Jahr Winterschlaf sofort an, als hätte ich ihn gestern erst abgestellt, auch mit 1,5% CO...

Ich habe auch schon öfter gehört, dass die Einschraubtiefe der CO-Schaube eine Rolle spielt, da die die Höhe des Steuerkolbens beeinflusst.
Wenn ich die Schraube zu tief eindrehe, kann ich zwar mit der Umluftschraube den CO-Gehalt korrigieren, komme aber mit der Leerlaufdrehzahl nicht mehr hin, oder andersherum.

Offline r8220

  • Administrator
  • *****
  • Beiträge: 2 981
  • Der Yvan Muller der TurboFever!!!!!!
    • www.renault5turbo.de
Re: Ruckeln im Teillastbereich und kein Kaltstart
« Antwort #16 am: Juni 29, 2020, 19:44:03 Nachmittag »
Kleine Menge findest du auch im Handbuch Seite B-42. Stauscheibe um 2mm Anheben 1min 7-10ccm. Ich hatte die Messung 10min und 20min lang gemacht um genauere Ergebnisse zu bekommen.
Turbofever

Offline daniel ch

  • Hero Member
  • *****
  • Beiträge: 788
Re: Ruckeln im Teillastbereich und kein Kaltstart
« Antwort #17 am: Juni 29, 2020, 22:51:53 Nachmittag »


Das einzige was mir jetzt mal wieder aufgefallen ist das ich im LL keinen Unterdruck am Zündverteiler habe. Erst wenn ich die Drosselklappe um einige mm öffne liegt Unterdruck an.


Finde ich noch speziell, vergleich mal mit deinem Auto....

Alle Unterdruckschläuche und Kalibrierungen nach dem richtigen von beiden Plänen ok?

Hast Du wieder mit anderen Düsen getestet?

Steck mal das Kaltstartventil aus bei einem erneutem Kaltstart versuch.

Hat jemand an der Drosselklappe herumgespielt (Anschlag, Grundeinstellung?

Hoher CO bringt keine Leistung aber hilft beim Starten und beim Schiebebetrieb....hilft noch oft in einigen Fahr und Betriebssituationen aber ist eigentlich eine Bekämpfung von Symptomen und nicht die Behebung des Grundes...

Wie ist der Zündzeitpunkt bei abgezogenem Unterduckschlauch bei 1000 und bei 3000 u/min ?
« Letzte Änderung: Juni 29, 2020, 22:58:04 Nachmittag von daniel ch »

Offline R5T2

  • .
  • *****
  • Beiträge: 2 077
Re: Ruckeln im Teillastbereich und kein Kaltstart
« Antwort #18 am: Juni 30, 2020, 11:39:10 Vormittag »
Zitat
Hat jemand an der Drosselklappe herumgespielt (Anschlag, Grundeinstellung?
Ich habe bis heute noch nicht herausgefunden wie die richtige Grundstellung der Drosselklappe sein soll.
Genau die Bohrung für die Unterdruckverstellung wird bei geschlossener Klappe teilweise abgedeckt.
Vermutlich lässt sich mit der Grundstellung die Zündverstellung im Leerlauf beeinflussen.

Offline r8220

  • Administrator
  • *****
  • Beiträge: 2 981
  • Der Yvan Muller der TurboFever!!!!!!
    • www.renault5turbo.de
Re: Ruckeln im Teillastbereich und kein Kaltstart
« Antwort #19 am: Juni 30, 2020, 12:10:38 Nachmittag »
Also ich hab eine neue Drosselklappe und da ist es so das optisch beide Seiten gleich weit offen sind. Ob das die Grundstellung ist?





Turbofever